wątek testowo-śmieciowy

pytania i problemy techniczne związane z funkcjonowaniem forum

Moderator: modRUSki

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

wątek testowo-śmieciowy

Postautor: remkey » czwartek, 15 kwietnia 2004, 14:52

zachęcam do pisania w tym wątku wszytkiego, czego nie chcielibyście pisać w innych wątkach:
- sprawdzać swoje sygnatry
- czy możecie i jak możecie cośtam umieścić etc....
Obrazek

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

Postautor: remkey » czwartek, 15 kwietnia 2004, 14:53

test klawiatury:
qwerty ;)
Obrazek

Awatar użytkownika
Werdelit
Posty: 737
Rejestracja: wtorek, 27 kwietnia 2004, 09:06
Lokalizacja: Cieszyn
Kontaktowanie:

test emotikonow

Postautor: Werdelit » niedziela, 9 maja 2004, 13:44

bardzo dobrze ze cos tu mozna sprawdzic... taka mala smieciarka
Obrazek. no i ? działa jak najbardziejObrazek

Lilu
KONKARO*PL
Posty: 72
Rejestracja: czwartek, 10 czerwca 2004, 20:41
Lokalizacja: Legionowo
Kontaktowanie:

Postautor: Lilu » piątek, 11 czerwca 2004, 00:38

próba podpisu

widać podpis ??
Obrazek

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

Postautor: remkey » czwartek, 26 sierpnia 2004, 02:13

żółć gęślą jaźĹ„ !!
Obrazek

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

Postautor: remkey » czwartek, 26 sierpnia 2004, 02:21

a jak bedzie wygladaŁa caŁa wiadomoŚĆ pisana duŻymi literami...
Obrazek

Awatar użytkownika
bluecats
BLUE-BIS*PL
Posty: 2177
Rejestracja: piątek, 19 marca 2004, 18:41
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: bluecats » wtorek, 7 września 2004, 16:03

TO ZALEŻY CO SIĘ CHCE NAPISAĆ
LILU NIE WIDAĆ TWOJEGO PODPISU,

TO BYŁ TEST CAPS LOCKA
Mojej szczęście w kolorze Blue

Awatar użytkownika
Oakhallow
Posty: 344
Rejestracja: poniedziałek, 19 lipca 2004, 11:19
Lokalizacja: Warszawa Gocław
Kontaktowanie:

Postautor: Oakhallow » wtorek, 7 września 2004, 20:25

To i ja sobie poprobuje:
AĄą
Bb
ƟŚęʳŁ

i podpis:
Oakhallow

Obrazek

Awatar użytkownika
Oakhallow
Posty: 344
Rejestracja: poniedziałek, 19 lipca 2004, 11:19
Lokalizacja: Warszawa Gocław
Kontaktowanie:

I jeszcze jedna probka

Postautor: Oakhallow » środa, 8 września 2004, 20:09

ŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚŚ
ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“ó“
łłłłłłłłłłłłłłłłłłłłłłłłłłłł
ąąąąąąąąąąąąąąąąąąąą
Oakhallow



Obrazek

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

Postautor: remkey » czwartek, 9 września 2004, 20:05

test blokady dublującej maile ;)
Obrazek

Awatar użytkownika
Mariejo
Posty: 734
Rejestracja: sobota, 20 marca 2004, 20:49
Lokalizacja: Poznan

Postautor: Mariejo » czwartek, 9 września 2004, 20:53

Garfielda mam na forum francuskim ktos robi mi konkurencje!
ObrazekObrazekObrazek

Awatar użytkownika
remkey
REMKEY*PL
Posty: 986
Rejestracja: piątek, 19 marca 2004, 13:17
Lokalizacja: warszawa słodowiec
Kontaktowanie:

Postautor: remkey » środa, 22 września 2004, 14:11

Hej! [you]! Jak się masz?
Obrazek

Miriel
Posty: 8
Rejestracja: środa, 21 września 2005, 19:46

Postautor: Miriel » niedziela, 25 września 2005, 11:23

Mam nietypowy problem. Zawsze pisze teksty postów w Wordzie, by nie straszyć innych użytkowników swoimi błędami, i potem przeklejam je do nowej wiadomoœci. Niestety jak na tym forum wkleję tekst z Worda nie ma polskich liter: ĹĄ (ą), œ (ś), Ÿ (ź) oraz znaków „” (""), – (-)
Dopiero gdy napiszę danĹĄ literkę bezpoœrednio w polu nowej wiadomoœci jest dobrze :|
Jak jest tego przyczyna?

Jasper
DAG*PL
Posty: 471
Rejestracja: sobota, 22 maja 2004, 01:31
Lokalizacja: Warszawa

Postautor: Jasper » czwartek, 6 października 2005, 23:50

Oj ja też mam ten sam "nietypowy problem" a skoro ja też go mam, to może inni również, więc pewnie nie jest on taki "nietypowy" coś nie kompatybilne jest to forum z wordem :olaboga:


Wróć do „techniczne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość